【対策済み】Apache Log4j の脆弱性対策について
(CVE-2021-44228)

掲載日 : 2021年12月17日

 Apache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)について、脆弱性の解消 - アップデートを実施致しました。



お問い合わせ

日本事務器株式会社 fudoloopチーム(担当 高松)
Phone : 050ー3066ー5400(月曜〜金曜9:00〜17:00)
e-mail : fudoloop-gr@njc.co.jp